Forums Instiki

Ruby 2.0 and 2.1

Subscribe to Ruby 2.0 and 2.1 1 post, 1 voice

 
distler Moderator 77 posts

The current development version of Instiki runs (and the next release will run) just fine on Ruby 2.0 and 2.1.

This is important for (among others) MacOSX Mountain Lion users, whose default version of Ruby is 2.0.

Forums Instiki